[问题]freshclam无法使用

为当前最终发行版之前的所有版本提供支持
回复
sam_jin3887
帖子: 142
注册时间: 2007-08-03 10:33
送出感谢: 0
接收感谢: 0

[问题]freshclam无法使用

#1

帖子 sam_jin3887 » 2007-08-31 15:42

使用 freshclam时有如下错误: ERROR: Can't parse the config file /etc/clamav/clamd.conf请问怎么办?
sam_jin3887
帖子: 142
注册时间: 2007-08-03 10:33
送出感谢: 0
接收感谢: 0

为什么没人

#2

帖子 sam_jin3887 » 2007-09-07 17:36

难道大家都没有碰到这样的问题??
回复

回到 “老旧版本支持”