当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 5 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : [问题]今天提示升级内核,需要升级么?
帖子发表于 : 2007-09-01 11:30 

注册: 2007-08-15 15:10
帖子: 48
送出感谢: 0 次
接收感谢: 0 次
在论坛上看到以前朋友说 内核升级会带来一些问题
比如显卡驱动需要重新安装
有今天升级过的朋友么?


附件:
Screenshot-更新管理器.png
Screenshot-更新管理器.png [ 23.64 KiB | 被浏览 271 次 ]

页首
 用户资料  
 
2 楼 
 文章标题 :
帖子发表于 : 2007-09-01 12:44 
头像

注册: 2005-12-28 1:16
帖子: 3916
地址: 火星
系统: Ubuntu 12.10 X64
送出感谢: 1
接收感谢: 0 次
没事 升吧
老的不要删除 出事了可以继续用老的


_________________
目前负债150多万


页首
 用户资料  
 
3 楼 
 文章标题 :
帖子发表于 : 2007-09-01 12:55 

注册: 2007-01-14 21:02
帖子: 35
送出感谢: 0 次
接收感谢: 0 次
我怎么好像每次升级之后显卡驱动就不管用了呢 :cry:


页首
 用户资料  
 
4 楼 
 文章标题 :
帖子发表于 : 2007-09-01 13:09 
头像

注册: 2007-02-02 18:14
帖子: 30702
系统: debian sid
送出感谢: 1
接收感谢: 34
系统管理里面的受限制驱动重新打勾就可以了


_________________
醉了星星,醉月亮●●●●●The Long Way To Go(*^_^*)


页首
 用户资料  
 
5 楼 
 文章标题 :
帖子发表于 : 2007-09-01 13:09 
头像

注册: 2005-06-11 14:03
帖子: 6226
地址: 不明真相的群众
送出感谢: 0 次
接收感谢: 0 次
不要自己去安装官方的run驱动, 用源里面的版本就不会有问题了


_________________
我的blog,关于技术,软件,linux,vim <---- 所有博客均被河蟹.


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 5 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 5 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译