[问题]求个用apt包管理的且要求配置尽可能低的发行版

为当前最终发行版之前的所有版本提供支持
回复
头像
kopision
帖子: 578
注册时间: 2007-05-06 18:11
送出感谢: 0
接收感谢: 0

[问题]求个用apt包管理的且要求配置尽可能低的发行版

#1

帖子 kopision » 2007-09-01 12:43

RT, 大概需要内存64M以内, 占用磁盘空间2G以内的就够了, 当然, 能省就省, 因为主要用途是装上Zebra用来作路由器的, 用VirtualBox虚拟上几台就可以用来学习CCNA了吧, 哇咔咔咔 :lol: 先行谢过了~~
bzzjh
帖子: 48
注册时间: 2007-08-15 15:10
送出感谢: 0
接收感谢: 0

#2

帖子 bzzjh » 2007-09-01 13:31

用dynamips练习CCNA的实验足够,甚至CCIE
回复

回到 “老旧版本支持”