[问题]更新后的问题(用过f c 的进)

为当前最终发行版之前的所有版本提供支持
回复
头像
core
帖子: 209
注册时间: 2007-08-17 13:00
送出感谢: 0
接收感谢: 0

[问题]更新后的问题(用过f c 的进)

#1

帖子 core » 2007-09-02 11:05

在本人ubuntu上网问题解决前只能用f c 了
f c 4 更新前引导程序grub只有两系统fc4_2.611和winxp
更新yum居然多出来个f c 4_2.617了
进也能进去
但不能上网
头像
nihui
帖子: 1746
注册时间: 2006-10-21 12:03
来自: Shanghai
送出感谢: 0
接收感谢: 0
联系:

#2

帖子 nihui » 2007-09-02 12:11

f c 4_2.617 应该是新的内核~
楼主一定是升级内核了吧~ :wink:
.

私人空间
附有 Magic Linux 2.1 最新开发日志~


미안하다, 사랑한다


欢迎来 #xfce-cn 中文频道~~
头像
core
帖子: 209
注册时间: 2007-08-17 13:00
送出感谢: 0
接收感谢: 0

#3

帖子 core » 2007-09-03 18:43

#yum -y update
然后一堆包就自己安上了
就这样了
但是以前yum的时候没有过啊
回复

回到 “老旧版本支持”