[问题]Luma QQ不能用,为什么?

为当前最终发行版之前的所有版本提供支持
回复
april0
帖子: 7
注册时间: 2007-08-31 21:47
送出感谢: 0
接收感谢: 0
联系:

[问题]Luma QQ不能用,为什么?

#1

帖子 april0 » 2007-09-02 12:43

刚刚学习Linux,前两天安装好Ubuntu之后,在这个论坛灌水。
安装好Luma QQ之后,不知道为什么就是不能用。
ps:在应用程序->Internet中能看到Luma QQ的图标。
希望有知道的给点提示。
顺便再说明一下,我所装的Mplayer也是遇到同样的问题,不能播放电影,这个会不会跟我所装的版本是64的,而论坛提供的是在32位下的安装说明有关呢?
上次由 april0 在 2007-09-02 16:39,总共编辑 1 次。
头像
shiningmoon
帖子: 45
注册时间: 2006-08-25 17:25
送出感谢: 0
接收感谢: 0
联系:

#2

帖子 shiningmoon » 2007-09-02 14:10

用eva070723吧。。
april0
帖子: 7
注册时间: 2007-08-31 21:47
送出感谢: 0
接收感谢: 0
联系:

#3

帖子 april0 » 2007-09-02 16:22

我只是想知道为什么会出现这么一种情况
感觉现在跟瞎子一样,什么都看不到,什么都不会用。
头像
蓝蓝
帖子: 953
注册时间: 2007-06-09 9:19
来自: 上海
送出感谢: 0
接收感谢: 0
联系:

#4

帖子 蓝蓝 » 2007-09-02 17:36

好像学东西有个循序渐进
我到现在还迷茫
太阳好毒…….
头像
依寻依然
帖子: 1617
注册时间: 2006-10-31 14:49
送出感谢: 0
接收感谢: 0

#5

帖子 依寻依然 » 2007-09-02 17:40

把lumaqq放到命令行运行看看有什么报错。LumaQQ运行需要Java支持,有安装吗
Borders are meant to be crossed
april0
帖子: 7
注册时间: 2007-08-31 21:47
送出感谢: 0
接收感谢: 0
联系:

#6

帖子 april0 » 2007-09-03 10:27

依寻依然 写了:把lumaqq放到命令行运行看看有什么报错。LumaQQ运行需要Java支持,有安装吗
Java环境是安装过的,另外选择在终端中运行的时候,只是感觉终端的那个界面闪过,然后就是没有任何反应。
april0
帖子: 7
注册时间: 2007-08-31 21:47
送出感谢: 0
接收感谢: 0
联系:

#7

帖子 april0 » 2007-09-03 10:28

蓝蓝 写了:好像学东西有个循序渐进
我到现在还迷茫
我也很是迷茫,什么东西都是一头雾水,感觉在Ubuntu这一片大森林中根本找不到方向。
回复

回到 “老旧版本支持”