关于星际译王的问题

为当前最终发行版之前的所有版本提供支持
回复
头像
cangtian
帖子: 55
注册时间: 2007-08-31 10:21
送出感谢: 0
接收感谢: 0
联系:

关于星际译王的问题

#1

帖子 cangtian » 2007-09-02 17:46

么样设置能让星际译王自动下载字典!
麻烦各位!帮忙
头像
蓝蓝
帖子: 953
注册时间: 2007-06-09 9:19
来自: 上海
送出感谢: 0
接收感谢: 0
联系:

#2

帖子 蓝蓝 » 2007-09-02 17:48

自动下载..我都手动的一直没升级那个
新的可以自动么 ?
太阳好毒…….
头像
依寻依然
帖子: 1617
注册时间: 2006-10-31 14:49
送出感谢: 0
接收感谢: 0

#3

帖子 依寻依然 » 2007-09-02 17:48

本区精华贴viewtopic.php?t=50041
Borders are meant to be crossed
头像
cangtian
帖子: 55
注册时间: 2007-08-31 10:21
送出感谢: 0
接收感谢: 0
联系:

#4

帖子 cangtian » 2007-09-02 17:59

呵~~~~~~~~麻烦你们说详细点,我还是不 能理解!要怎么样设置才能让它自动下载
头像
nihui
帖子: 1746
注册时间: 2006-10-21 12:03
来自: Shanghai
送出感谢: 0
接收感谢: 0
联系:

#5

帖子 nihui » 2007-09-02 21:06

cangtian 写了:呵~~~~~~~~麻烦你们说详细点,我还是不 能理解!要怎么样设置才能让它自动下载
.


程序本身是不能自动下载的......

新版的可以直接用网络字典。。。 :D
.

私人空间
附有 Magic Linux 2.1 最新开发日志~


미안하다, 사랑한다


欢迎来 #xfce-cn 中文频道~~
头像
cangtian
帖子: 55
注册时间: 2007-08-31 10:21
送出感谢: 0
接收感谢: 0
联系:

#6

帖子 cangtian » 2007-09-03 20:20

感谢!各位的帮助!谢谢你们的帮忙
回复

回到 “老旧版本支持”