有谁用DELL1501装过ubuntu吗???

为当前最终发行版之前的所有版本提供支持
回复
mision
帖子: 14
注册时间: 2007-05-14 20:51
送出感谢: 0
接收感谢: 0
联系:

有谁用DELL1501装过ubuntu吗???

#1

帖子 mision » 2007-09-02 20:02

刚买不久的DELL1501,装了N次ubuntu了,都是有问题,不知是怎么回事呀,
mission impossible
PhoenixJ
帖子: 1489
注册时间: 2007-08-09 3:33
系统: Windows 12.04
送出感谢: 2 次
接收感谢: 1 次

#2

帖子 PhoenixJ » 2007-09-03 0:21

头像
tommy007
帖子: 1352
注册时间: 2007-02-18 0:42
送出感谢: 0
接收感谢: 10 次

#3

帖子 tommy007 » 2007-09-03 3:14

那问题关dell 1501虾米事情,我那1501跑ubuntu好几个月了。
头像
xhy
帖子: 3916
注册时间: 2005-12-28 1:16
系统: Ubuntu 12.10 X64
来自: 火星
送出感谢: 1 次
接收感谢: 0

#4

帖子 xhy » 2007-09-03 6:52

你出问题 不代表别人出问题
别人不出问题 不代表你不出
因此 只有你亲自试试才知道
目前负债150多万
mision
帖子: 14
注册时间: 2007-05-14 20:51
送出感谢: 0
接收感谢: 0
联系:

#5

帖子 mision » 2007-09-04 17:15

tommy007 写了:那问题关dell 1501虾米事情,我那1501跑ubuntu好几个月了。
是是,我是个小虾米,请问大虾,总出现什么micro.....code load failed,大概就是这样了。不知是总么回事呀
mission impossible
bloch
帖子: 3
注册时间: 2007-10-08 16:44
送出感谢: 0
接收感谢: 0

我的dell1501也有这样的问题,开机要等5分钟左右才进去了

#6

帖子 bloch » 2007-10-21 15:56

按网上的装了驱动也没用,atiX200的显卡,有高手来就说两句吧。
我装过了dvd版了,也没有用,不知道kubuntu会不会好一点呢?
回复

回到 “老旧版本支持”