[问题]为什么选了中文语言,还是有这样的情况出现呢??

为当前最终发行版之前的所有版本提供支持
回复
mingjun88
帖子: 26
注册时间: 2007-08-30 11:33
送出感谢: 0
接收感谢: 0

[问题]为什么选了中文语言,还是有这样的情况出现呢??

#1

帖子 mingjun88 » 2007-09-03 0:21

如题!!!
附件
1Screenshot.png
mingjun88
帖子: 26
注册时间: 2007-08-30 11:33
送出感谢: 0
接收感谢: 0

#2

帖子 mingjun88 » 2007-09-03 1:01

没有人知道吗???
头像
eexpress
帖子: 58428
注册时间: 2005-08-14 21:55
来自: 长沙
送出感谢: 4 次
接收感谢: 256 次

#3

帖子 eexpress » 2007-09-03 9:16

你没按照语言包?选择了中文后,没自动升级吧。那就手动安装,wiki有说明的。
● 鸣学
mingjun88
帖子: 26
注册时间: 2007-08-30 11:33
送出感谢: 0
接收感谢: 0

#4

帖子 mingjun88 » 2007-09-03 11:17

手动安装完以后还是一样阿,还有其他解决的方法吗??
回复

回到 “老旧版本支持”