急求Ubuntu Linux 6.10操作系统的安装、配置、使用等等!!!!!

为当前最终发行版之前的所有版本提供支持
回复
ynhyxin
帖子: 3
注册时间: 2007-09-03 9:56
送出感谢: 0
接收感谢: 0

急求Ubuntu Linux 6.10操作系统的安装、配置、使用等等!!!!!

#1

帖子 ynhyxin » 2007-09-03 10:42

我是新用户。
今天刚刚下载完Ubuntu Linux 6.10操作系统——3.46G。下了一个晚上。
想试试Ubuntu Linux 6.10操作系统好用吗?
但是本人一直没用过这个系统。一直在用windows系统。
现在急求Ubuntu Linux 6.10操作系统的安装、配置、使用等等!!!!!
先谢谢各位!!!!!!!!!
头像
依寻依然
帖子: 1617
注册时间: 2006-10-31 14:49
送出感谢: 0
接收感谢: 0

#2

帖子 依寻依然 » 2007-09-03 10:49

先看wikihttp://wiki.ubuntu.org.cn再看本版置顶贴
Borders are meant to be crossed
头像
xhy
帖子: 3916
注册时间: 2005-12-28 1:16
系统: Ubuntu 12.10 X64
来自: 火星
送出感谢: 1 次
接收感谢: 0

#3

帖子 xhy » 2007-09-03 10:50

不是有这么多置底么?
目前负债150多万
socket9999
帖子: 4
注册时间: 2007-08-30 23:39
送出感谢: 0
接收感谢: 0

#4

帖子 socket9999 » 2007-09-03 17:21

xhy 写了:不是有这么多置底么?

你是saga?
头像
xhy
帖子: 3916
注册时间: 2005-12-28 1:16
系统: Ubuntu 12.10 X64
来自: 火星
送出感谢: 1 次
接收感谢: 0

#5

帖子 xhy » 2007-09-03 17:23

socket9999 写了:
xhy 写了:不是有这么多置底么?

你是saga?



#_!

这都能看出来?
目前负债150多万
回复

回到 “老旧版本支持”