关于qq的问题

为当前最终发行版之前的所有版本提供支持
回复
xklapple
帖子: 10
注册时间: 2007-08-30 19:55
送出感谢: 0
接收感谢: 0

关于qq的问题

#1

帖子 xklapple » 2007-09-03 15:41

我新装的 ubuntu .想使用qq。ubuntu的自带一个Gaim互联网通讯程序,这个和qq有什么关系 ?我用这个东西,协议选择qq,但是总是说密码不对。这是什么原因?

到底怎么使用qq呢?
PhoenixJ
帖子: 1489
注册时间: 2007-08-09 3:33
系统: Windows 12.04
送出感谢: 2 次
接收感谢: 1 次

#2

帖子 PhoenixJ » 2007-09-03 15:46

用Eva吧。
这个版本的gaim不灵。
除非你升级到pidgin,不过个人认为pidgin不如eva,单就QQ而言。
xklapple
帖子: 10
注册时间: 2007-08-30 19:55
送出感谢: 0
接收感谢: 0

#3

帖子 xklapple » 2007-09-03 15:50

谢谢 PhoenixJ。
PhoenixJ
帖子: 1489
注册时间: 2007-08-09 3:33
系统: Windows 12.04
送出感谢: 2 次
接收感谢: 1 次

#4

帖子 PhoenixJ » 2007-09-03 15:56

U are welcome.
头像
shiningmoon
帖子: 45
注册时间: 2006-08-25 17:25
送出感谢: 0
接收感谢: 0
联系:

#5

帖子 shiningmoon » 2007-09-03 19:43

gaim/pidgin qq插件少个*.so..
头像
山顶洞人
帖子: 46
注册时间: 2007-09-26 13:23
来自: 中国湖北武汉
送出感谢: 0
接收感谢: 0
联系:

#6

帖子 山顶洞人 » 2007-10-02 20:52

eva怎么升级啊!~
我用eva老说我版本低!~~
ubuntu是我见过的最帅的linux!~~我是新手,志同道合的一起学习啊!~~QQ:471718202
senhtry
帖子: 328
注册时间: 2006-12-02 17:32
来自: Matrix,01帝国
送出感谢: 0
接收感谢: 0

#7

帖子 senhtry » 2007-10-02 20:59

郁闷啊,编译了最新的Pidgin 2.2.1登录QQ都说密码不对
http://senhtry.blog.ubuntu.org.cn

Acer TravelMate 3272NWXCi
Intel Core 2 Duo T5500
Kingston 1G DDR2 667
nVidia Geforce Go 7300
回复

回到 “老旧版本支持”