关于受限驱动管理器

为当前最终发行版之前的所有版本提供支持
回复
speedwind
帖子: 3
注册时间: 2007-09-03 15:47
送出感谢: 0
接收感谢: 0

关于受限驱动管理器

#1

帖子 speedwind » 2007-09-03 15:50

我用的是server+xfce,然后在系统里面没有“受限驱动管理器”,请问需要安装什么软件才能出现这个项目?
speedwind
帖子: 3
注册时间: 2007-09-03 15:47
送出感谢: 0
接收感谢: 0

#2

帖子 speedwind » 2007-09-03 16:33

已经解决了,sudo apt-get install restricted-manager
回复

回到 “老旧版本支持”