[问题]lumaqq不能用

为当前最终发行版之前的所有版本提供支持
回复
头像
core
帖子: 209
注册时间: 2007-08-17 13:00
送出感谢: 0
接收感谢: 0

[问题]lumaqq不能用

#1

帖子 core » 2007-09-04 13:35

[root@localhost LumaQQ]# ./lumaqq
[root@localhost LumaQQ]#
(SWT:19784): Gdk-WARNING **: gdk_property_get(): length value has wrapped in calculation (did you pass G_MAXLONG?)
就这个
怎么办?望高手指点一二!
虽说用linux不是用来聊天的,但还是要交流的,
win下能交流没环境,这有环境了又不能交流,郁闷!
跪求高手!
头像
BigSnake.NET
帖子: 12522
注册时间: 2006-07-02 11:16
来自: 廣州
送出感谢: 0
接收感谢: 7 次
联系:

#2

帖子 BigSnake.NET » 2007-09-04 13:36

LZ先看快速设置指南
^_^ ~~~
要理解递归,首先要理解递归。

地球人都知道,理论上,理论跟实际是没有差别的,但实际上,理论跟实际的差别是相当大滴。
回复

回到 “老旧版本支持”