在编译rtai时出现的怪问题,求教

为当前最终发行版之前的所有版本提供支持
回复
jichunzhi
帖子: 86
注册时间: 2007-03-31 15:53
送出感谢: 0
接收感谢: 0

在编译rtai时出现的怪问题,求教

#1

帖子 jichunzhi » 2007-09-04 14:39

在编译rtai时出现以下的问题,
configure: error: Please unset CONFIG_MODVERSIONS for /usr/src/linux-2.6.19.1 and rebuild your kernel
make: *** [config.status] 错误 1

是哪里配置的不对,还请高手给点帮助, 不然的话我的内核又要重新编译了,
回复

回到 “老旧版本支持”