如何安装gdlib和pdflib?

为当前最终发行版之前的所有版本提供支持
回复
xhsh
帖子: 302
注册时间: 2007-06-21 2:52
送出感谢: 0
接收感谢: 0

如何安装gdlib和pdflib?

#1

帖子 xhsh » 2007-09-05 4:19

我想要gnuplot支持pdf和jpeg格式,可是这需要我的系统本身安装了gdlib和pdflib。可是我不知道怎么安装这两个库,好像源里也没有。请问怎么安装,谢谢!
回复

回到 “老旧版本支持”