当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 20 篇帖子 ]  前往页数 1, 2  下一页
作者 内容
1 楼 
 文章标题 : 有没有能在ubuntu上运的QQ?
帖子发表于 : 2007-09-06 21:50 

注册: 2007-09-06 21:46
帖子: 10
送出感谢: 0 次
接收感谢: 0 次
我上网就是看看信息和朋友聊聊天,所以我安了ubuntu,前段时日看到说腾迅封了很多非官方的QQ,请问有显示有什么版本的QQ可以在ubuntu上运行呀!!


因为朋友都用的QQ可以没有办法.


页首
 用户资料  
 
2 楼 
 文章标题 :
帖子发表于 : 2007-09-06 21:53 

注册: 2006-12-15 18:17
帖子: 33
送出感谢: 0 次
接收感谢: 0 次
EVA应该可以登录qq的


页首
 用户资料  
 
3 楼 
 文章标题 :
帖子发表于 : 2007-09-06 22:00 
头像

注册: 2006-12-20 18:41
帖子: 776
送出感谢: 0 次
接收感谢: 0 次
gaim/pidgin,eva,lumaqq
能不能登录,看rp了


页首
 用户资料  
 
4 楼 
 文章标题 :
帖子发表于 : 2007-09-07 4:36 

注册: 2007-09-05 7:49
帖子: 1
送出感谢: 0 次
接收感谢: 0 次
其实腾讯就是混蛋 。
为什么他不开发 个 QQ for linux


页首
 用户资料  
 
5 楼 
 文章标题 :
帖子发表于 : 2007-09-07 8:10 

注册: 2007-09-06 10:48
帖子: 4
送出感谢: 0 次
接收感谢: 0 次
eva可以 昨天刚试过


页首
 用户资料  
 
6 楼 
 文章标题 :
帖子发表于 : 2007-09-07 9:48 
头像

注册: 2007-09-03 10:10
帖子: 37
地址: 杭州
送出感谢: 0 次
接收感谢: 0 次
eva!!!!


页首
 用户资料  
 
7 楼 
 文章标题 :
帖子发表于 : 2007-09-07 11:49 
头像

注册: 2006-10-25 18:10
帖子: 2677
地址: 长沙
送出感谢: 0 次
接收感谢: 0 次
腾讯死活不让别的客户端兼容QQ,所以不断的修改协议,现在Pidgin和Eva都没法上QQ了。我用Wine试着装了一下,但是还是没法输入中文。天杀的马化腾!


页首
 用户资料  
 
8 楼 
 文章标题 :
帖子发表于 : 2007-09-07 12:21 
头像

注册: 2007-02-11 13:27
帖子: 887
送出感谢: 0 次
接收感谢: 0 次
我用wine成功了
中文也行


_________________
RandomWalk@随机漫步

Slackware12.2 && KDE3.5.10


页首
 用户资料  
 
9 楼 
 文章标题 :
帖子发表于 : 2007-09-07 12:23 
头像

注册: 2007-04-14 14:04
帖子: 190
地址: 湖北武汉
系统: Windows 8.1 x64
送出感谢: 0 次
接收感谢: 0 次
我wine QQ很不稳定,关闭的时候必定弹出错误报告


页首
 用户资料  
 
10 楼 
 文章标题 :
帖子发表于 : 2007-09-07 13:18 
头像

注册: 2006-08-25 8:16
帖子: 165
地址: NEU
送出感谢: 0 次
接收感谢: 0 次
一个号可以 一个号不可以


页首
 用户资料  
 
11 楼 
 文章标题 :
帖子发表于 : 2007-09-07 13:41 
头像

注册: 2007-06-23 16:56
帖子: 37
地址: China
送出感谢: 0 次
接收感谢: 0 次
:D 抛弃QQ反正没人找我 :twisted:


页首
 用户资料  
 
12 楼 
 文章标题 :
帖子发表于 : 2007-09-07 13:58 

注册: 2007-07-25 22:46
帖子: 6
送出感谢: 0 次
接收感谢: 0 次
我用的EVA 0.4.1的版本,前两 天是好好的,现在怎么不能用了,提示版本太低,到什么WWW。IM。QQ。COM去升级。请高手指点


页首
 用户资料  
 
13 楼 
 文章标题 :
帖子发表于 : 2007-09-07 15:39 

注册: 2007-07-30 23:57
帖子: 54
送出感谢: 0 次
接收感谢: 0 次
我现在就在用eva 0.4.1 !!!!


页首
 用户资料  
 
14 楼 
 文章标题 :
帖子发表于 : 2007-09-07 16:54 

注册: 2007-04-12 19:44
帖子: 7
送出感谢: 0 次
接收感谢: 0 次
一直用eva
还算好使


页首
 用户资料  
 
15 楼 
 文章标题 :
帖子发表于 : 2007-09-08 0:46 

注册: 2007-08-29 10:01
帖子: 1
送出感谢: 0 次
接收感谢: 0 次
现在LumaQQ能用。
先下载lumaqq2005带jre的,再下载lumaqq2006不带jre的,然后解压,将2006的覆盖2005就可以用了


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 20 篇帖子 ]  前往页数 1, 2  下一页

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 4 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译