不要升级到20051215的OO2

为当前最终发行版之前的所有版本提供支持
回复
atfa
帖子: 88
注册时间: 2005-08-22 11:13
送出感谢: 0
接收感谢: 0

不要升级到20051215的OO2

#1

帖子 atfa » 2005-12-16 10:12

这个版本虽然比较新
但是对中文文档支持有bug
一个正常的文档
打开时也要提示文档被损坏,需要恢复
回复

回到 “老旧版本支持”