[问题]不知道7.10能否支持N8400

为当前最终发行版之前的所有版本提供支持
回复
lucasyan
帖子: 13
注册时间: 2007-09-05 10:23
送出感谢: 0
接收感谢: 0

[问题]不知道7.10能否支持N8400

#1

帖子 lucasyan » 2007-09-07 11:29

昨天用7.04的liveCD测试了一下,不能启动到xwindow,郁闷啊。。。

不知道.10有没有8400的驱动
lucasyan
帖子: 13
注册时间: 2007-09-05 10:23
送出感谢: 0
接收感谢: 0

#2

帖子 lucasyan » 2007-09-07 11:41

为什么我的帖子都没人回啊~~~
configure
帖子: 6
注册时间: 2007-08-03 14:42
送出感谢: 0
接收感谢: 0
联系:

#3

帖子 configure » 2007-09-07 15:26

maybe no any
8400 is too new
头像
hcym
帖子: 15634
注册时间: 2007-05-06 2:46
送出感谢: 0
接收感谢: 2 次

#4

帖子 hcym » 2007-09-07 15:27

maybe no any
2600 is too new

:roll:
回复

回到 “老旧版本支持”