[问题]Ubuntu中如何装Dr COM上网客户端?

为当前最终发行版之前的所有版本提供支持
回复
xukalo
帖子: 4
注册时间: 2007-08-16 21:01
送出感谢: 0
接收感谢: 0

[问题]Ubuntu中如何装Dr COM上网客户端?

#1

帖子 xukalo » 2007-09-08 13:59

如题,看了一些说明但看不懂,
附件
.JPG
.JPG (11.25 KiB) 查看 842 次
头像
tenfar
帖子: 336
注册时间: 2005-12-10 17:36
来自: 北京市海淀区上地十街辉煌国际
送出感谢: 0
接收感谢: 0
联系:

#2

帖子 tenfar » 2007-09-08 16:57

同学你学校的drcom是什么版本的有什么限制呢?可以把这图里的东西都发上来么??
Laptop:HP Compaq Presario V3210AU
OS:Gentoo openbox+stalonetray+rox-filer+gmrun+mplayer+firefox+ibus+sonata+tilda
Phone:Orange Dopod 838+ SPV C600
OS:Windows Mobile 6.1
头像
天涯海客
帖子: 69
注册时间: 2007-05-12 23:50
送出感谢: 0
接收感谢: 0

#3

帖子 天涯海客 » 2007-09-18 19:49

楼主,你不会是重大的吧?这几个版本都不要用。因为就算安装上之后它也会提示版本过旧需要更新而且照样无法上网。建议楼主下个最新的drcom 1.3.7自己编译安装
回复

回到 “老旧版本支持”