DF2在VM4.5安装时出现下列问题(看下面附件图片)

为当前最终发行版之前的所有版本提供支持
回复
shutuzhe
帖子: 7
注册时间: 2005-08-30 16:17
送出感谢: 0
接收感谢: 0
联系:

DF2在VM4.5安装时出现下列问题(看下面附件图片)

#1

帖子 shutuzhe » 2005-12-17 23:53

安装是出现下列问题(看下面附件图片)
附件
linux-prob.jpg
回复

回到 “老旧版本支持”