[问题]

为当前最终发行版之前的所有版本提供支持
回复
dusiguxia
帖子: 2
注册时间: 2007-09-03 15:59
送出感谢: 0
接收感谢: 0

[问题]

#1

帖子 dusiguxia » 2007-09-11 22:52

我在装软件时出现

E: dpkg was interrupted. you must manually run 'dpkg--configure -a' to correct the problem.
E:_cache->open()failed, please report .


请哪位高手帮忙一下。多谢多谢!!![/url][/list][/list][/code][/quote][/u][/i][/b]
头像
xiehuoli
帖子: 5941
注册时间: 2006-06-10 8:43
来自: 中国 CS
送出感谢: 0
接收感谢: 2 次

#2

帖子 xiehuoli » 2007-09-12 17:43

大个上面不是给出了提示吗?
dpkg--configure -a
年轻没有失败! ! ! ! ! !
噢!有怪兽,有怪兽!
头像
stlxv
论坛版主
帖子: 8273
注册时间: 2006-05-03 0:39
来自: المريخ
送出感谢: 0
接收感谢: 1 次

#3

帖子 stlxv » 2007-09-12 19:35

执行

代码: 全选

sudo dpkg--configure -a
PHP是最好的语言!不服来战!
回复

回到 “老旧版本支持”