[问题]安装EVA无法使用。如图

为当前最终发行版之前的所有版本提供支持
回复
喜欢ubuntu
帖子: 131
注册时间: 2007-08-23 20:03
来自: 山西
送出感谢: 0
接收感谢: 0
联系:

[问题]安装EVA无法使用。如图

#1

帖子 喜欢ubuntu » 2007-09-12 9:38

提示您的QQ版本已经停止使用,请下载最新版本。。。
附件
Screenshot-Eva Login - Eva.png
eva不能使用。
kingmasta
帖子: 50
注册时间: 2006-12-13 12:11
送出感谢: 0
接收感谢: 0

#2

帖子 kingmasta » 2007-09-12 9:44

但我的可以用!
ubuntu 7.04
燕子窝
帖子: 285
注册时间: 2007-05-12 17:45
送出感谢: 0
接收感谢: 0

#3

帖子 燕子窝 » 2007-09-12 10:30

基本上没有什么办法了,运气不好。那玩意没有lin版的
头像
tommy007
帖子: 1352
注册时间: 2007-02-18 0:42
送出感谢: 0
接收感谢: 10 次

#4

帖子 tommy007 » 2007-09-12 10:42

eva要用最新的版本的。。还要靠一点rp
wjjs
帖子: 145
注册时间: 2007-07-08 19:21
送出感谢: 0
接收感谢: 0

#5

帖子 wjjs » 2007-09-12 10:53

对,升级到最新版试试
头像
63396232
帖子: 87
注册时间: 2007-06-13 17:33
送出感谢: 0
接收感谢: 0
联系:

#6

帖子 63396232 » 2007-09-12 13:10

我的也不可以用的阿
回复

回到 “老旧版本支持”