当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 5 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : [问题]ubuntu 死机的问题
帖子发表于 : 2007-09-12 15:43 
头像

注册: 2006-12-09 8:09
帖子: 502
地址: 异型洞穴
送出感谢: 0 次
接收感谢: 1
系统:ubuntu 7.04 f版本

症状:死机(无固定时间和固定操作)

机器配置:神舟品牌(vmware下安装运行正常)
升级为:
CPU:P4 3.0
主板:杂牌915(好像是富士通)
硬盘:希捷 320+160
内存:金士顿 2GB
显卡:ATI X300
网卡:板载

显卡:ATI x300 (驱动安装按照此论坛中的置顶安装的)

补充:有3D特效,经常死机,超级郁闷,屏幕保护已经关闭,(更换驱动的那个安装装不了,希望给个介绍也行)。
SMAP 给了3G,内存2G 。以前安装SUSE 就很正常没有死机过。3系统,WIN2003+MAC OS + ubuntu 7.04(F)。

其他:用CROSS*** 6.0 安装dreamweaver 说少一个什么插件,忘记了,安装后没有反应不能运行。 如果有安装成功的给提供一下说明(是dreamweaver MX 2004,dreamweaver8也试过了,不行)。

谢谢各位大侠给个帮助。


页首
 用户资料  
 
2 楼 
 文章标题 :
帖子发表于 : 2007-09-12 15:57 
头像

注册: 2005-12-28 1:16
帖子: 3916
地址: 火星
系统: Ubuntu 12.10 X64
送出感谢: 1
接收感谢: 0 次
关掉特效


_________________
目前负债150多万


页首
 用户资料  
 
3 楼 
 文章标题 :
帖子发表于 : 2007-09-12 16:50 
头像

注册: 2006-12-09 8:09
帖子: 502
地址: 异型洞穴
送出感谢: 0 次
接收感谢: 1
晕,这个回答太那啥了吧,肯定是特效的问题吗?虽然是测试版.suse 开特效也不会出现死机的情况! 难道所有的机器开特效都会死机吗?没有其他的解决办法吗?


页首
 用户资料  
 
4 楼 
 文章标题 :
帖子发表于 : 2007-09-12 17:44 
头像

注册: 2007-08-09 15:11
帖子: 2447
送出感谢: 0 次
接收感谢: 0 次
特效用的自带那个?那个很不稳定呢~
而且A卡的驱动………………


_________________
XRRC VG FVZCYR & FGHCVQ!


页首
 用户资料  
 
5 楼 
 文章标题 :
帖子发表于 : 2007-09-12 17:54 
头像

注册: 2006-06-10 8:43
帖子: 5941
地址: 中国 CS
送出感谢: 0 次
接收感谢: 2
A卡是垃圾货
我的就是A卡
郁闷死了NNNNNND


_________________
年轻没有失败! ! ! ! ! !
噢!有怪兽,有怪兽!


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 5 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 3 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译