关于EVA,请教高手帮忙解决

为当前最终发行版之前的所有版本提供支持
回复
leisen
帖子: 1
注册时间: 2007-09-10 22:23
送出感谢: 0
接收感谢: 0

关于EVA,请教高手帮忙解决

#1

帖子 leisen » 2007-09-13 15:51

我装了eva0.41版本,每次登陆时,第一次提示版本太旧,不理它,第二次可以 正常登陆。但不能收发消息。请高手帮忙。
dpkg
帖子: 5
注册时间: 2007-09-13 11:45
送出感谢: 0
接收感谢: 0
联系:

#2

帖子 dpkg » 2007-09-13 20:29

应用程序->网络工具 那版里有eva0.4.9那个可以用,是deb包的,
头像
allstar
帖子: 165
注册时间: 2006-08-25 8:16
来自: NEU
送出感谢: 0
接收感谢: 0
联系:

#3

帖子 allstar » 2007-09-13 22:13

0.49那个现在不错 ~
回复

回到 “老旧版本支持”