[问题]eva安装问题请教

为当前最终发行版之前的所有版本提供支持
回复
头像
dudubt
帖子: 13
注册时间: 2007-01-29 10:50
送出感谢: 0
接收感谢: 0

[问题]eva安装问题请教

#1

帖子 dudubt » 2007-09-15 11:18

安装新版的eva的时候提示:
Error: dependency is not satisfiable:kdelibs4c2a

这是怎么回事?请教各位前辈.
foreverxzy
帖子: 59
注册时间: 2007-08-30 7:19
送出感谢: 0
接收感谢: 0

#2

帖子 foreverxzy » 2007-09-15 11:21

通过终端安装的吗?好像是依赖文件没装对。
头像
dudubt
帖子: 13
注册时间: 2007-01-29 10:50
送出感谢: 0
接收感谢: 0

#3

帖子 dudubt » 2007-09-15 11:27

是用deb包装的,别人装好像没问题,
q443792
帖子: 18
注册时间: 2007-08-29 10:26
送出感谢: 0
接收感谢: 0
联系:

#4

帖子 q443792 » 2007-09-15 11:30

建议直接终端安装 问题没那么多 ..
回复

回到 “老旧版本支持”