what's wrong with it?

为当前最终发行版之前的所有版本提供支持
回复
头像
hackem
帖子: 258
注册时间: 2006-10-19 21:42
来自: inside
送出感谢: 0
接收感谢: 0
联系:

what's wrong with it?

#1

帖子 hackem » 2007-09-16 21:10

how could I fix it?
附件
Screenshot-1.png
ubuntu是个好东西
头像
chattan
论坛版主
帖子: 3922
注册时间: 2007-07-11 20:59
送出感谢: 0
接收感谢: 0
联系:

#2

帖子 chattan » 2007-09-16 21:31

源更新否??
头像
hackem
帖子: 258
注册时间: 2006-10-19 21:42
来自: inside
送出感谢: 0
接收感谢: 0
联系:

#3

帖子 hackem » 2007-09-16 23:17

更新了
ubuntu是个好东西
头像
SuperWar3Fan
帖子: 1263
注册时间: 2006-05-20 6:25
来自: 山东淄博
送出感谢: 0
接收感谢: 0
联系:

#4

帖子 SuperWar3Fan » 2007-09-17 14:41

兄弟,你是不是应该安装beryl!
sudo apt-get install beryl
回复

回到 “老旧版本支持”