[问题]安装新利得软件管理器

为当前最终发行版之前的所有版本提供支持
回复
头像
xyl0xp
帖子: 32
注册时间: 2007-07-13 13:56
送出感谢: 0
接收感谢: 0

[问题]安装新利得软件管理器

#1

帖子 xyl0xp » 2007-09-17 13:01

新利得软件管理器
这个怎么装啊?
或者谁传一个…………
先谢谢了!!
头像
luojie-dune
帖子: 22033
注册时间: 2007-07-30 18:28
系统: Linux
来自: 空气中
送出感谢: 9 次
接收感谢: 61 次

#2

帖子 luojie-dune » 2007-09-17 19:39

去官方 http://packages.ubuntu.com/

搜索 相应版本Synaptic 的deb 包下载
『这个世界都是我的 ,我爱你们』

ENTP ⥂ INTP ⥄ INFP ⇦ INTJ

在此发布的文章使用 Creative Commons Attribution-ShareAlike 4.0 协议
头像
Element
论坛版主
帖子: 3537
注册时间: 2005-09-10 16:04
来自: DG-GD-China
送出感谢: 0
接收感谢: 0

#3

帖子 Element » 2007-09-17 19:42

默认就有的啊
左上角:系统--管理--新立得
System--Administration--Synaptic
http://element.blog.ubuntu.org.cn/
Ubuntu Jaunty Jackalope...
AMD Barton 2600+
MSI K7N2 Delta-L
Kingston DDR400 512M*2+256M*1
nVidia FX5200
Seagate 80G(Jaunty Jackalope)
Seagate 160G(XXxxXX)
SyncMaster 732N
头像
xyl0xp
帖子: 32
注册时间: 2007-07-13 13:56
送出感谢: 0
接收感谢: 0

#4

帖子 xyl0xp » 2007-09-17 22:50

看到了,晕眩…………
头像
chattan
论坛版主
帖子: 3922
注册时间: 2007-07-11 20:59
送出感谢: 0
接收感谢: 0
联系:

#5

帖子 chattan » 2007-09-17 23:17

自带有呀!!
回复

回到 “老旧版本支持”