linux-generic依赖nvidia-kernel-common?怎么办 ?

为当前最终发行版之前的所有版本提供支持
回复
yuyingxk
帖子: 1
注册时间: 2007-09-17 14:39
送出感谢: 0
接收感谢: 0

linux-generic依赖nvidia-kernel-common?怎么办 ?

#1

帖子 yuyingxk » 2007-09-17 14:43

linux-generic依赖nvidia-kernel-common?怎么办 ?
头像
zhuqin_83
帖子: 10606
注册时间: 2006-05-13 4:02
送出感谢: 0
接收感谢: 7 次
联系:

#2

帖子 zhuqin_83 » 2007-09-17 22:57

没关系,删掉好了,如果你不是nvidia的卡
HP Pavilion DV6-2064CA: AMD Turion II Ultra Dual-Core Mobile M640, HD4650, 2GBx2 DDR2-800, Seagate 500GB 7200RPM SATA, BD-ROM
DELL UltraSharp 2209WA
Arch64, Testing repo
回复

回到 “老旧版本支持”