netbeans6与fcitx不兼容的问题

为当前最终发行版之前的所有版本提供支持
回复
头像
xiaokang
帖子: 331
注册时间: 2006-06-13 14:47
来自: 黄鹤楼
送出感谢: 0
接收感谢: 1 次

netbeans6与fcitx不兼容的问题

#1

帖子 xiaokang » 2007-09-18 12:51

表现为: 容易令netbeans6编辑死锁,得关闭文档再打开才可以编辑。

有没有人遇到这个问题?
头像
xiaokang
帖子: 331
注册时间: 2006-06-13 14:47
来自: 黄鹤楼
送出感谢: 0
接收感谢: 1 次

#2

帖子 xiaokang » 2007-09-20 15:01

晕,好像有点冤枉fcitx了,我把fcitx的进程结束也有这样的问题,
但我在windows下面用b1又挺好的,不解!
回复

回到 “老旧版本支持”