刚安装了一些东西,打开新德里软件包出现了错误

为当前最终发行版之前的所有版本提供支持
回复
a1387378
帖子: 25
注册时间: 2007-05-15 17:47
送出感谢: 0
接收感谢: 0

刚安装了一些东西,打开新德里软件包出现了错误

#1

帖子 a1387378 » 2007-09-18 19:54

E: dpkg was interrupted, you must manually run 'dpkg --configure -a' to correct the problem.
E: _cache->open() failed, please report.
这是什么意思阿?
头像
chattan
论坛版主
帖子: 3922
注册时间: 2007-07-11 20:59
送出感谢: 0
接收感谢: 0
联系:

#2

帖子 chattan » 2007-09-18 20:21

老问题了!!

代码: 全选

sudo dpkg --configure -a
回复

回到 “老旧版本支持”