当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 5 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : 帮忙解决一下啊!
帖子发表于 : 2007-09-20 19:28 

注册: 2007-08-07 22:43
帖子: 28
送出感谢: 0 次
接收感谢: 0 次
1 使用EVA的时候它会提示:你的QQ版本过低,为了你的。。。。。请到http://im.qq.com升级最新版的QQ。

这个EVA去那里升级啊?

2 关于GAIM的问题:从装上系统开始这个GAIM就一直不能用,前几天又升级了一下系统不过还是不能用。

使用 sudo apt-get install eva 这个命令,系统说GAIM是最新的,这个问题怎么解决,主要是关于QQ的?

3 关于sudo gedit /usr/share/applications/LumaQQ.desktop

我发觉在我的系统里面只要是使用这个命令 sduo gedit ......................................反正好像都没有反应 大家看看吗:

amagle@amagle-desktop:~$ sudo gedit /usr/share/applications/LumaQQ.desktop
Password:
Launching a SCIM daemon with Socket FrontEnd...
Loading simple Config module ...
Creating backend ...
Loading socket FrontEnd module ...
Starting SCIM as daemon ...
GTK Panel of SCIM 1.4.4


看看吗,反正到此为止,后面什么都没有了,反以装LUMAQQ,啊什么之类的,至止便打住了,我都不知道是什么问题

不知道是我的操作不对,还是什么问题。。。

先谢谢各位大哥,大姐了哈。。。。。。。


_________________
水至清则无鱼.

人至贱则无敌.


页首
 用户资料  
 
2 楼 
 文章标题 :
帖子发表于 : 2007-09-20 19:47 

注册: 2007-08-07 22:43
帖子: 28
送出感谢: 0 次
接收感谢: 0 次
怎么没有人啊


_________________
水至清则无鱼.

人至贱则无敌.


页首
 用户资料  
 
3 楼 
 文章标题 :
帖子发表于 : 2007-09-20 19:57 
头像

注册: 2007-07-26 16:08
帖子: 265
送出感谢: 0 次
接收感谢: 0 次
源里的gaim是2.0.0.beta6 没有升级到pidgin 是铁定不能上qq滴
可以去http://www.getdeb.net下个pidgin2.2.0的deb包试试 先装 pidgin-data,再装pidgin。
但是仍然又可能上不去的可能 可能和密码有关 搜索论坛里的帖子 试试各种密码的组合形式
Good luck


页首
 用户资料  
 
4 楼 
 文章标题 :
帖子发表于 : 2007-09-20 20:14 

注册: 2006-11-04 22:16
帖子: 346
送出感谢: 0 次
接收感谢: 0 次
gedit 用不了的原因可能是跟SCIM输入法有关


页首
 用户资料  
 
5 楼 
 文章标题 :
帖子发表于 : 2007-09-20 20:16 

注册: 2007-09-15 19:29
帖子: 231
送出感谢: 0 次
接收感谢: 1
我说一下,用sudo gedit 之后,除了出现你贴上来的一些东西之外,会自动打开gedit编辑器的。

还有,我现在用0.41的eva还是可以登录的,怎么有人不能登录阿,奇怪阿 :x


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 5 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 4 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译