问,关于ultimate1.4的问题

为当前最终发行版之前的所有版本提供支持
回复
lwj0012
帖子: 3
注册时间: 2007-05-19 12:02
送出感谢: 0
接收感谢: 0

问,关于ultimate1.4的问题

#1

帖子 lwj0012 » 2007-09-21 12:47

我的机子装了ubuntu7.04,XP,最近又装了ultimate1.4的,升级后,进入不了桌面,X崩溃后连在命令行下都不行了,显示正在配置timidity文件,然后就一直没有反映了,也没有提示登录的东西,急问!
回复

回到 “老旧版本支持”