想升级到2.6.14新内核,但是编译时有一堆警告

为当前最终发行版之前的所有版本提供支持
回复
wavehorse
帖子: 105
注册时间: 2005-09-30 23:55
送出感谢: 0
接收感谢: 0

想升级到2.6.14新内核,但是编译时有一堆警告

#1

帖子 wavehorse » 2005-12-22 17:02

不知道这个影响大不大
回复

回到 “老旧版本支持”