[问题]7.04可以装gnome V2.20么?

为当前最终发行版之前的所有版本提供支持
回复
Conan304
帖子: 299
注册时间: 2006-12-15 16:11
来自: KM
送出感谢: 0
接收感谢: 0

[问题]7.04可以装gnome V2.20么?

#1

帖子 Conan304 » 2007-09-21 21:48

kernel已经升级到2.6.11了。

Gnome可以升级到2.20么??能升级的话,升级之后会不会有兼容性问题?

谢谢
头像
Element
论坛版主
帖子: 3537
注册时间: 2005-09-10 16:04
来自: DG-GD-China
送出感谢: 0
接收感谢: 0

#2

帖子 Element » 2007-09-21 22:13

2.6.11?
2.6.23月末好像都要发布了哦

2.20应该能装,不过没试过,我懒,一直用默认的
http://element.blog.ubuntu.org.cn/
Ubuntu Jaunty Jackalope...
AMD Barton 2600+
MSI K7N2 Delta-L
Kingston DDR400 512M*2+256M*1
nVidia FX5200
Seagate 80G(Jaunty Jackalope)
Seagate 160G(XXxxXX)
SyncMaster 732N
头像
hualang0929
帖子: 1226
注册时间: 2006-11-11 10:23
来自: Mars
送出感谢: 0
接收感谢: 0
联系:

#3

帖子 hualang0929 » 2007-09-21 22:49

没什么大改进,没必要自己搞,等gusty再用
抬头望星空一片晴,我独行,夜已渐寒……
Conan304
帖子: 299
注册时间: 2006-12-15 16:11
来自: KM
送出感谢: 0
接收感谢: 0

#4

帖子 Conan304 » 2007-09-22 9:15

tks楼上的两位,看来现在还是没有必要安装2.20.
等等7.10出来了。
回复

回到 “老旧版本支持”