[问题]装zlib1g-dev的问题.

为当前最终发行版之前的所有版本提供支持
回复
Seele
帖子: 7
注册时间: 2007-09-22 0:17
送出感谢: 0
接收感谢: 0

[问题]装zlib1g-dev的问题.

#1

帖子 Seele » 2007-09-22 0:22

我在安装MPlayer的时候需要到安装zlib1g-dev,提示要先装zlib1g,但是我安装zlib1g的时候又提示"A later version is already installed"
这是怎么回事呢?
回复

回到 “老旧版本支持”