[问题]升级到7.10内核发生问题

为当前最终发行版之前的所有版本提供支持
回复
Carzpurzkey
帖子: 32
注册时间: 2007-07-19 13:48
送出感谢: 0
接收感谢: 0

[问题]升级到7.10内核发生问题

#1

帖子 Carzpurzkey » 2007-09-22 10:46

:( 昨天在cnBeta上看到一篇升级到7.10内核的文章,照办以后在安装一些软件的时候要求插入安装光盘,但是我插入以后还是不能安装是怎么回事,请高手解决一下!
PS:升级之前是正常的
头像
xhy
帖子: 3916
注册时间: 2005-12-28 1:16
系统: Ubuntu 12.10 X64
来自: 火星
送出感谢: 1 次
接收感谢: 0

#2

帖子 xhy » 2007-09-22 13:45

内核都是配套的
没事不要乱升级
目前负债150多万
头像
86Ubuntu
帖子: 369
注册时间: 2006-12-21 17:54
送出感谢: 0
接收感谢: 0
联系:

#3

帖子 86Ubuntu » 2007-09-22 14:23

我补充一点,要么自己学着编译一下内核,要么就乖乖等着官方配套的内核;cnbeta那篇文章我看了,纯属扯淡,然后再来个据说……

代码: 全选

 
传说中,他有着绝对精彩和浪漫的身手
头像
xhy
帖子: 3916
注册时间: 2005-12-28 1:16
系统: Ubuntu 12.10 X64
来自: 火星
送出感谢: 1 次
接收感谢: 0

#4

帖子 xhy » 2007-09-22 15:03

cnbeta上的Linux相关文章全部可以无视的
目前负债150多万
头像
BigSnake.NET
帖子: 12522
注册时间: 2006-07-02 11:16
来自: 廣州
送出感谢: 0
接收感谢: 7 次
联系:

#5

帖子 BigSnake.NET » 2007-09-22 20:56

cnbeta的特色就是文明用语很多..
^_^ ~~~
要理解递归,首先要理解递归。

地球人都知道,理论上,理论跟实际是没有差别的,但实际上,理论跟实际的差别是相当大滴。
回复

回到 “老旧版本支持”