[问题]求配置文件/etc/gtk-2.0/gtk.immodules

为当前最终发行版之前的所有版本提供支持
回复
guishan
帖子: 37
注册时间: 2007-05-20 13:31
送出感谢: 0
接收感谢: 0

[问题]求配置文件/etc/gtk-2.0/gtk.immodules

#1

帖子 guishan » 2007-09-24 18:11

升级到7.10后oo打不开了,找了一下可能和这个文件有关,但我这不知怎么的没有,麻烦哪位给我传一份
回复

回到 “老旧版本支持”