终端启动不了

为当前最终发行版之前的所有版本提供支持
回复
头像
tinsk
帖子: 53
注册时间: 2007-08-14 11:25
来自: 中山
送出感谢: 0
接收感谢: 0
联系:

终端启动不了

#1

帖子 tinsk » 2007-09-28 13:31

在创建项目时,提示make有问题,不能通过.
重新安装了一缟编译环境,之后终端和浏览器都不能用了,
打开终端时只是一闪就不见了,请各位大虾,解救的方法???? :?: :?: :?:
爱是人类最重要的行为,
爱情是人生最美好的事.
回复

回到 “老旧版本支持”