新手请问源问题

为当前最终发行版之前的所有版本提供支持
回复
oldrabbit
帖子: 93
注册时间: 2005-07-07 9:13
送出感谢: 0
接收感谢: 0

新手请问源问题

#1

帖子 oldrabbit » 2005-12-25 16:30

请给出sources.list的内容,可能我给改错了,现在apt-get什么都不好使了,谢谢~
zgbn8298
帖子: 1
注册时间: 2005-12-24 20:02
送出感谢: 0
接收感谢: 0

#2

帖子 zgbn8298 » 2005-12-25 17:45

deb http://ubuntu.cn99.com/ubuntu/ breezy main restricted universe multiverse

deb http://ubuntu.cn99.com/ubuntu/ breezy-updates main restricted universe multiverse

deb http://ubuntu.cn99.com/ubuntu/ breezy-security main restricted universe multiverse

deb http://ubuntu.cn99.com/ubuntu-cn/ breezy main restricted universe multiverse

deb http://ubuntu.cn99.com/backports/ breezy-extras main restricted universe multiverse
oldrabbit
帖子: 93
注册时间: 2005-07-07 9:13
送出感谢: 0
接收感谢: 0

#3

帖子 oldrabbit » 2005-12-25 20:12

这好像不是原来的吧,我试试~
oldrabbit
帖子: 93
注册时间: 2005-07-07 9:13
送出感谢: 0
接收感谢: 0

#4

帖子 oldrabbit » 2005-12-25 20:19

不对啊,无法获取。
oldrabbit
帖子: 93
注册时间: 2005-07-07 9:13
送出感谢: 0
接收感谢: 0

#5

帖子 oldrabbit » 2005-12-25 21:40

好了,update后好了,谢谢~
回复

回到 “老旧版本支持”