EVA提示要激活???

为当前最终发行版之前的所有版本提供支持
回复
头像
DAOD
帖子: 122
注册时间: 2007-08-23 12:54
来自: 温州
送出感谢: 0
接收感谢: 0
联系:

EVA提示要激活???

#1

帖子 DAOD » 2007-09-30 16:26

版本太低?
附件
Screenshot-登录 - Eva.png
Screenshot-登录 - Eva.png (7.95 KiB) 查看 437 次
头像
bones7456
论坛版主
帖子: 8495
注册时间: 2006-04-12 20:05
来自: 杭州
送出感谢: 0
接收感谢: 8 次
联系:

#2

帖子 bones7456 » 2007-09-30 16:29

恭喜你,终于可以有理由放弃QQ了~ :lol: :lol:
关注我的blog: ε==3
头像
FFFrog
帖子: 621
注册时间: 2006-05-12 23:28
来自: 江西乐平
送出感谢: 0
接收感谢: 1 次
联系:

#3

帖子 FFFrog » 2007-09-30 17:17

标题: EVA提示要激活???


我是被这句话吸引过来的……………………
jhtfg
帖子: 18
注册时间: 2007-06-30 10:10
送出感谢: 0
接收感谢: 0

#4

帖子 jhtfg » 2007-09-30 19:52

我也一样,大家有什么好的办法解决吗?
ASUS A3AC PM-M735;2G;910;GMA900;60G;15.1;
diegowujun
帖子: 177
注册时间: 2007-08-10 6:45
送出感谢: 0
接收感谢: 0

#5

帖子 diegowujun » 2007-09-30 22:03

你用的是0.4.99
马?
我有个0.4.9
的可以用
我上次也是升到这个版本出的问题!
头像
猛将兄
帖子: 2052
注册时间: 2005-10-19 17:33
送出感谢: 0
接收感谢: 0

#6

帖子 猛将兄 » 2007-09-30 22:07

你的账号被腾讯河蟹了。哈哈。不要用QQ了,如果你还要用linux的话
头像
ken085
帖子: 2447
注册时间: 2007-08-09 15:11
送出感谢: 0
接收感谢: 0

#7

帖子 ken085 » 2007-09-30 22:21

改用Pidgin~~不崩溃了~能登录了~问题全消失了~多好~~~
XRRC VG FVZCYR & FGHCVQ!
头像
DAOD
帖子: 122
注册时间: 2007-08-23 12:54
来自: 温州
送出感谢: 0
接收感谢: 0
联系:

#8

帖子 DAOD » 2007-09-30 22:47

PIDGIN怎么用啊,我登录几次都是连接不上。。。。。。。
潇洒的怪兽
帖子: 89
注册时间: 2007-06-18 11:33
送出感谢: 0
接收感谢: 0

#9

帖子 潇洒的怪兽 » 2007-09-30 23:01

pidgin看不到表情也看不到图片,还是eva好点,我用0.41用到现在没什么问题
头像
DAOD
帖子: 122
注册时间: 2007-08-23 12:54
来自: 温州
送出感谢: 0
接收感谢: 0
联系:

#10

帖子 DAOD » 2007-10-03 11:17

diegowujun 写了:你用的是0.4.99
马?
我有个0.4.9
的可以用
我上次也是升到这个版本出的问题!


0.4.9哪里下载呢??
头像
myshenzhen
帖子: 229
注册时间: 2007-09-14 9:17
来自: 深圳
送出感谢: 0
接收感谢: 0

#11

帖子 myshenzhen » 2007-10-03 17:19

我倒希望UBUNTU出一个类似QQ的聊天软件。
俺是菜鸟中的菜鸟的菜鸟.英文它认识我,我不认识它.
请给点耐心,和详细的指点.谢谢
回复

回到 “老旧版本支持”