[讨论]安装了7.10,使用源里面的eva,提示版本过低……

为当前最终发行版之前的所有版本提供支持
回复
头像
shaojz2005
帖子: 278
注册时间: 2006-07-13 13:01
送出感谢: 0
接收感谢: 0
联系:

[讨论]安装了7.10,使用源里面的eva,提示版本过低……

#1

帖子 shaojz2005 » 2007-10-01 10:51

现在eva还有可以使用的QQ版本吗?腾讯的封杀越来越厉害了,如果eva不行,有什么其他qq软件推荐吗?
snappy
帖子: 279
注册时间: 2006-03-02 22:34
来自: 广西南宁
送出感谢: 0
接收感谢: 0
联系:

#2

帖子 snappy » 2007-10-01 23:50

腾讯就是个垃圾
用msn把
把你朋友都拉进来
看看腾讯牛
Ubuntu8.04
IBM T40 PM 1.5G
1.5G内存
80G硬盘
14.1XGA
显卡 ATI RADEON 7500 32M
56K/1GB/红外/TV-out/无线802.11b
COMBO
头像
Element
论坛版主
帖子: 3537
注册时间: 2005-09-10 16:04
来自: DG-GD-China
送出感谢: 0
接收感谢: 0

#3

帖子 Element » 2007-10-02 2:45

snappy 写了:腾讯就是个垃圾
用msn把
把你朋友都拉进来
看看腾讯牛


应该用gtalk,用msn又到了M$的地盘了
http://element.blog.ubuntu.org.cn/
Ubuntu Jaunty Jackalope...
AMD Barton 2600+
MSI K7N2 Delta-L
Kingston DDR400 512M*2+256M*1
nVidia FX5200
Seagate 80G(Jaunty Jackalope)
Seagate 160G(XXxxXX)
SyncMaster 732N
头像
ken085
帖子: 2447
注册时间: 2007-08-09 15:11
送出感谢: 0
接收感谢: 0

#4

帖子 ken085 » 2007-10-02 17:01

7.10不是自带Pidgin了么~干嘛用Eva~在Gnome界面下又不稳定………………
XRRC VG FVZCYR & FGHCVQ!
头像
zmcbb30
帖子: 2717
注册时间: 2006-09-30 0:32
来自: 巴拉特星系第四行星──海尼森
送出感谢: 0
接收感谢: 0
联系:

#5

帖子 zmcbb30 » 2007-10-02 17:20

没前途的

用大绝招吧
头可断,血可流,靓女不可不追求
相艾唔好口,够姜就只抽

BARTON 2500+/1536MDDR400
EP8RDA3G/MX4000 128M64bit 8X
DiamondPlus9-6Y080L0-ATA133
Samsung743DF
HiweedDesktop-1.0
windywinter
帖子: 192
注册时间: 2007-02-17 12:24
送出感谢: 0
接收感谢: 0
联系:

Re: [讨论]安装了7.10,使用源里面的eva,提示版本过低……

#6

帖子 windywinter » 2007-10-02 18:02

shaojz2005 写了:现在eva还有可以使用的QQ版本吗?腾讯的封杀越来越厉害了,如果eva不行,有什么其他qq软件推荐吗?

没有。
梦.:如此短暂 http://d.ream.at
头像
qianwx
帖子: 730
注册时间: 2006-07-08 14:41
送出感谢: 0
接收感谢: 0

#7

帖子 qianwx » 2007-10-02 20:31

不知道EVA官方网站是否有更新版本。。。。。腾讯的QQ确实烦,如果实在不行,最后一招就是用wine模拟运行QQ,虽然不是很稳定,但总好于没有。
头像
zimuqingyang
帖子: 7
注册时间: 2007-10-23 21:12
送出感谢: 0
接收感谢: 0

#8

帖子 zimuqingyang » 2007-10-28 15:26

我的也一样,好不容易编译成功却不行,只好装了pidgin。如果好友都有gtalk的话,我绝对不会用qq
回复

回到 “老旧版本支持”