64bit ubuntu7.04下,无法支持声卡,安装alsa有用吗?

为当前最终发行版之前的所有版本提供支持
回复
dongr
帖子: 86
注册时间: 2007-03-01 11:44
送出感谢: 0
接收感谢: 0

64bit ubuntu7.04下,无法支持声卡,安装alsa有用吗?

#1

帖子 dongr » 2007-10-01 12:32

国庆大假,想找点事来做.以前安装过64bit ubuntu7.04,出现的问题是,一,声卡;二,flashplayer.好象alsa在FC5.0中使用多一点.32位flashplsyer问题不大,麻烦不小.


64bit ubuntu7.04下安装32bit应用软件,还需要学习;不发声的电脑提不起人的兴趣.


还想提问:重新安装ubuntu,sda3/sda5中的内容一样,我认为是旧的ubuntu还站着一个分区.从启动菜单也能看出旧系统的存在.这是为什么?我希望在安装时是覆盖/删除旧的,看不出来他的用途,若能减少update/upgrade操作,倒希望他暂时留下来。
头像
BigSnake.NET
帖子: 12522
注册时间: 2006-07-02 11:16
来自: 廣州
送出感谢: 0
接收感谢: 7 次
联系:

#2

帖子 BigSnake.NET » 2007-10-01 12:33

试试..
^_^ ~~~
要理解递归,首先要理解递归。

地球人都知道,理论上,理论跟实际是没有差别的,但实际上,理论跟实际的差别是相当大滴。
回复

回到 “老旧版本支持”