[讨论]关于系统版本的问题

为当前最终发行版之前的所有版本提供支持
回复
头像
夜泊枫桥
帖子: 333
注册时间: 2007-04-03 22:18
送出感谢: 0
接收感谢: 0

[讨论]关于系统版本的问题

#1

帖子 夜泊枫桥 » 2007-10-02 20:48

:D 问一下,就是我是双核AMD的64位的
能不能装那个32位哒 ubuntu
头像
夜泊枫桥
帖子: 333
注册时间: 2007-04-03 22:18
送出感谢: 0
接收感谢: 0

#2

帖子 夜泊枫桥 » 2007-10-02 21:09

:wink: 弄明白了
此帖很菜 可以锁
头像
ken085
帖子: 2447
注册时间: 2007-08-09 15:11
送出感谢: 0
接收感谢: 0

#3

帖子 ken085 » 2007-10-03 13:47

:shock:
XRRC VG FVZCYR & FGHCVQ!
回复

回到 “老旧版本支持”