有没有人用 sudo apt-get install brightside

为当前最终发行版之前的所有版本提供支持
回复
头像
shugoal
帖子: 1109
注册时间: 2007-08-20 21:39
来自: 沈阳
送出感谢: 0
接收感谢: 0
联系:

有没有人用 sudo apt-get install brightside

#1

帖子 shugoal » 2007-10-03 20:38

代码: 全选

    sudo apt-get install brightside 

这个 貌似是鼠标手势的好东东!
失恋的痛苦不在于失恋本身 在于青黄不接!
青黄不接的年代里 我把爱情暂放一边!

★★○●◎◇★☆☆★
头像
eexpress
帖子: 58428
注册时间: 2005-08-14 21:55
来自: 长沙
送出感谢: 4 次
接收感谢: 256 次

#2

帖子 eexpress » 2007-10-04 19:44

鼠标手势的使用范围并不大。软件的功能不统一啊。基本就浏览器用。

opera带了。
fvwm也带了。
● 鸣学
头像
ken085
帖子: 2447
注册时间: 2007-08-09 15:11
送出感谢: 0
接收感谢: 0

#3

帖子 ken085 » 2007-10-04 20:56

:shock:
XRRC VG FVZCYR & FGHCVQ!
回复

回到 “老旧版本支持”