debian安装时无法识别版载网卡,怎么办?

为当前最终发行版之前的所有版本提供支持
回复
头像
Chine
帖子: 204
注册时间: 2006-12-22 21:50
送出感谢: 0
接收感谢: 0
联系:

debian安装时无法识别版载网卡,怎么办?

#1

帖子 Chine » 2007-10-06 16:03

debian(版本debian-40r1-amd64-netinst.iso)安装时无法识别我的版载网卡(nvdia nForce networking controller),安装完后不懂如何更新.怎办?
头像
Chine
帖子: 204
注册时间: 2006-12-22 21:50
送出感谢: 0
接收感谢: 0
联系:

#2

帖子 Chine » 2007-10-06 16:48

键入apt-get update后
显示"Failed to fetch http://mirrors.qeekbone.org/dists/debia ... elease.gpg Temporary failure
resolving 'mirrors.qeekbone.org
Failed to fetch http://...
希望装过debian的高手帮忙解决这个问题
xiechy
帖子: 1074
注册时间: 2006-01-18 15:01
送出感谢: 0
接收感谢: 1 次

#3

帖子 xiechy » 2007-10-06 20:24

Chine 写了:键入apt-get update后
显示"Failed to fetch http://mirrors.qeekbone.org/dists/debia ... elease.gpg Temporary failure
resolving 'mirrors.qeekbone.org
Failed to fetch http://...
希望装过debian的高手帮忙解决这个问题
不是认不出。
改/et/resolv.conf,添加dns。
头像
Chine
帖子: 204
注册时间: 2006-12-22 21:50
送出感谢: 0
接收感谢: 0
联系:

#4

帖子 Chine » 2007-10-07 0:33

LS,不是很明白.
能说详细些吗?
头像
Chine
帖子: 204
注册时间: 2006-12-22 21:50
送出感谢: 0
接收感谢: 0
联系:

#5

帖子 Chine » 2007-10-07 0:33

LS,不是很明白.
能说详细些吗?
回复

回到 “老旧版本支持”