[问题]Error:Dependency is not satisfiable:netit-inetd|inetd

为当前最终发行版之前的所有版本提供支持
回复
头像
yivanus
帖子: 5
注册时间: 2007-09-28 20:04
来自: 广州市
送出感谢: 0
接收感谢: 0
联系:

[问题]Error:Dependency is not satisfiable:netit-inetd|inetd

#1

帖子 yivanus » 2007-10-08 10:06

如题,安装vmware的deb包时出现这个错误,英语不好.望各位指引下.
自由自在
头像
bones7456
论坛版主
帖子: 8495
注册时间: 2006-04-12 20:05
来自: 杭州
送出感谢: 0
接收感谢: 8 次
联系:

#2

帖子 bones7456 » 2007-10-08 10:11

不满足依赖关系,搜索一下含"inetd"的包
关注我的blog: ε==3
头像
yivanus
帖子: 5
注册时间: 2007-09-28 20:04
来自: 广州市
送出感谢: 0
接收感谢: 0
联系:

#3

帖子 yivanus » 2007-10-08 10:26

谢谢.我去找找.
回复

回到 “老旧版本支持”