[OK][问题]error:dependency is not satisfiable:vmware-server-ke

为当前最终发行版之前的所有版本提供支持
回复
头像
yivanus
帖子: 5
注册时间: 2007-09-28 20:04
来自: 广州市
送出感谢: 0
接收感谢: 0
联系:

[OK][问题]error:dependency is not satisfiable:vmware-server-ke

#1

帖子 yivanus » 2007-10-08 12:13

error:dependency is not satisfiable:vmware-server-kernel-modules
这是个什么错误啊??搞不懂啊。哪位可以帮我解决一下啊。谢谢先了。
回复

回到 “老旧版本支持”