当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 26 篇帖子 ]  前往页数 1, 2  下一页
作者 内容
1 楼 
 文章标题 : 各位大虾帮帮我啊,快疯了!!!!!!!!!!
帖子发表于 : 2007-10-08 15:02 

注册: 2007-10-08 14:45
帖子: 17
送出感谢: 0 次
接收感谢: 0 次
我在DOS下用光盘安装7.10版时,怎么老提示“超出频率范围”,请问该怎么办啊。高手快帮帮我啊。小弟在这里先谢谢了!!!!!!!!


页首
 用户资料  
 
2 楼 
 文章标题 :
帖子发表于 : 2007-10-08 15:06 
头像

注册: 2007-02-02 18:14
帖子: 30702
系统: debian sid
送出感谢: 1
接收感谢: 34
引用:
在DOS下用光盘安装7.10版
:shock:


_________________
醉了星星,醉月亮●●●●●The Long Way To Go(*^_^*)


页首
 用户资料  
 
3 楼 
 文章标题 :
帖子发表于 : 2007-10-08 15:14 

注册: 2007-08-09 3:33
帖子: 1488
系统: Windows 12.04
送出感谢: 2
接收感谢: 1
楼主用rawrite?


页首
 用户资料  
 
4 楼 
 文章标题 :
帖子发表于 : 2007-10-08 15:15 

注册: 2007-10-08 14:45
帖子: 17
送出感谢: 0 次
接收感谢: 0 次
是啊,就是用光盘安装的方式安装,提示“超出频率范围”这是怎么回事的啊,都快急死了


页首
 用户资料  
 
5 楼 
 文章标题 :
帖子发表于 : 2007-10-08 15:16 

注册: 2007-08-09 3:33
帖子: 1488
系统: Windows 12.04
送出感谢: 2
接收感谢: 1
貌似是显卡驱动之问题也~


页首
 用户资料  
 
6 楼 
 文章标题 :
帖子发表于 : 2007-10-08 15:16 

注册: 2007-10-08 14:45
帖子: 17
送出感谢: 0 次
接收感谢: 0 次
就是用光驱安装


页首
 用户资料  
 
7 楼 
 文章标题 :
帖子发表于 : 2007-10-08 15:18 

注册: 2007-10-08 14:45
帖子: 17
送出感谢: 0 次
接收感谢: 0 次
根本都进不了分区介面,只是一开始的进度条走完了,就提示“超出频率范围”


页首
 用户资料  
 
8 楼 
 文章标题 :
帖子发表于 : 2007-10-08 15:19 

注册: 2007-10-08 14:45
帖子: 17
送出感谢: 0 次
接收感谢: 0 次
我的是全新安装的,请高手帮帮我啊,好想用这个系统的啊,现在又出现这个问题,急死人了


页首
 用户资料  
 
9 楼 
 文章标题 :
帖子发表于 : 2007-10-08 15:21 

注册: 2007-10-08 14:45
帖子: 17
送出感谢: 0 次
接收感谢: 0 次
哪位高手 快帮帮我啊,小弟在线等。。。。。。。。。


页首
 用户资料  
 
10 楼 
 文章标题 :
帖子发表于 : 2007-10-08 15:23 
头像

注册: 2007-02-02 18:14
帖子: 30702
系统: debian sid
送出感谢: 1
接收感谢: 34
启动界面选择安全图形模式有没有啊,试试看


_________________
醉了星星,醉月亮●●●●●The Long Way To Go(*^_^*)


页首
 用户资料  
 
11 楼 
 文章标题 :
帖子发表于 : 2007-10-08 15:26 

注册: 2007-10-08 14:45
帖子: 17
送出感谢: 0 次
接收感谢: 0 次
试过了,也不行的啊。


页首
 用户资料  
 
12 楼 
 文章标题 :
帖子发表于 : 2007-10-08 15:27 
头像

注册: 2006-04-28 23:24
帖子: 206
地址: K^L
送出感谢: 0 次
接收感谢: 0 次
为什么不直接光盘启动系统呢??


页首
 用户资料  
 
13 楼 
 文章标题 :
帖子发表于 : 2007-10-08 15:28 
头像

注册: 2007-02-02 18:14
帖子: 30702
系统: debian sid
送出感谢: 1
接收感谢: 34
换个Alternate cd看看


_________________
醉了星星,醉月亮●●●●●The Long Way To Go(*^_^*)


页首
 用户资料  
 
14 楼 
 文章标题 :
帖子发表于 : 2007-10-08 15:29 

注册: 2007-10-08 14:45
帖子: 17
送出感谢: 0 次
接收感谢: 0 次
不是吧,我是从官方下载的哦,I386的ISO,应该不会有错吧


页首
 用户资料  
 
15 楼 
 文章标题 :
帖子发表于 : 2007-10-08 15:33 
头像

注册: 2006-04-28 23:24
帖子: 206
地址: K^L
送出感谢: 0 次
接收感谢: 0 次
想知道lz的机器配置..... :roll:


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 26 篇帖子 ]  前往页数 1, 2  下一页

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 4 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译