关于选版本的问题求教大家

为当前最终发行版之前的所有版本提供支持
回复
lamyue
帖子: 6
注册时间: 2007-10-08 22:19
送出感谢: 0
接收感谢: 0

关于选版本的问题求教大家

#1

帖子 lamyue » 2007-10-09 13:20

请问p3m933,384m,用 Ubuntu 7.04 行么?貌似上次没弄好
头像
xhy
帖子: 3916
注册时间: 2005-12-28 1:16
系统: Ubuntu 12.10 X64
来自: 火星
送出感谢: 1 次
接收感谢: 0

#2

帖子 xhy » 2007-10-09 16:21

内存太小
找个老版本的还凑合
6.06可以
目前负债150多万
头像
bones7456
论坛版主
帖子: 8495
注册时间: 2006-04-12 20:05
来自: 杭州
送出感谢: 0
接收感谢: 8 次
联系:

#3

帖子 bones7456 » 2007-10-09 16:24

建议xubuntu
关注我的blog: ε==3
lamyue
帖子: 6
注册时间: 2007-10-08 22:19
送出感谢: 0
接收感谢: 0

谢谢两位达人

#4

帖子 lamyue » 2007-10-09 17:07

rt
xj3261121
帖子: 15
注册时间: 2007-10-09 17:16
送出感谢: 0
接收感谢: 0

#5

帖子 xj3261121 » 2007-10-10 11:25

我的ub7.04i386刻录成CD ,到光盘启动,然后点启动UB,,一直进不了安装界面,,读盘到死机
回复

回到 “老旧版本支持”