哪里能找到这些lib

为当前最终发行版之前的所有版本提供支持
回复
yuexiae
帖子: 13
注册时间: 2007-05-12 9:23
送出感谢: 0
接收感谢: 0

哪里能找到这些lib

#1

帖子 yuexiae » 2007-10-10 12:06

我在百度,google和rpmseek都找不到这些库

libdcop
libkdecore
libdeui
libio
libkwalletclient
libnetworkstatus

我安装kinternet提示需要这些
头像
bones7456
论坛版主
帖子: 8495
注册时间: 2006-04-12 20:05
来自: 杭州
送出感谢: 0
接收感谢: 8 次
联系:

#2

帖子 bones7456 » 2007-10-10 12:10

会 apt-get 不?
先 apt-cache search 一下.
关注我的blog: ε==3
头像
linxuan
帖子: 83
注册时间: 2006-11-20 12:39
送出感谢: 0
接收感谢: 0
联系:

#3

帖子 linxuan » 2007-10-10 13:25

回复

回到 “老旧版本支持”