[问题]打开chm文件要装什么软件包?

为当前最终发行版之前的所有版本提供支持
回复
sunny
帖子: 4
注册时间: 2005-12-10 16:38
送出感谢: 0
接收感谢: 0

[问题]打开chm文件要装什么软件包?

#1

帖子 sunny » 2005-12-30 11:12

下了一些电子文档为chm的,但是在ubuntu下看不了,请问我应该装什么软件包?谢谢!!!
头像
laborer
帖子: 1016
注册时间: 2005-10-25 11:15
送出感谢: 0
接收感谢: 1 次
联系:

#2

帖子 laborer » 2005-12-30 11:32

代码: 全选

sudo apt-get install chmsee
hreiser@oakland:~$ killall -9 wife
police@oakland:~$ sudo find / -user hreiser
court@oakland:~$ sudo mv /home/hreiser /jail/
court@oakland:~$ sudo usermod -d /jail/hreiser -s "/usr/sbin/chroot /jail/" hreiser
lrf
帖子: 140
注册时间: 2005-10-05 23:33
来自: 北京
送出感谢: 0
接收感谢: 0

#3

帖子 lrf » 2006-01-05 21:47

sudo apt-get install xchm
duoxing
帖子: 122
注册时间: 2005-12-20 21:26
来自: UESTC
送出感谢: 0
接收感谢: 0
联系:

#4

帖子 duoxing » 2006-01-06 14:01

chmsee
回复

回到 “老旧版本支持”